Welcome to The Forum

Register now to gain access to all of our features. Once registered and logged in, you will be able to create topics, post replies to existing threads, give reputation to your fellow members, get your own private messenger, post status updates, manage your profile and so much more. This message will be removed once you have signed in.

Archived

This topic is now archived and is closed to further replies.

FlaMe

Probleme afisare

Recommended Posts

Salut. As avea si eu 2 intrebari. Stiti de ce imi apar asa cuvintele incercuite in imagine si bara aceea din stanga ? : http://i.imgur.com/LkAHdb7.png

 

@ Casetuta aia din mijloc apare cand tin click-ul pe un cuvant dinala verde.

Share this post


Link to post
Share on other sites

La bara aceea din stanga poti sa dai " x " este la coltul, sus, dreapta.

La acele hyperlink-uri, nu stiu.. mie nu imi apare asa.. nici pe tableta nici pe pc.

Share this post


Link to post
Share on other sites

La bara aceea din stanga poti sa dai " x " este la coltul, sus, dreapta.

La acele hyperlink-uri, nu stiu.. mie nu imi apare asa.. nici pe tableta nici pe pc.

 

Dau x dar apare mereu ... Imi face lag.

 

Cred ca acele hyperlink-uri apar datorita unui program , dar nu imi dau seama care , sau cum as putea sa scap de ele ..

Share this post


Link to post
Share on other sites

Incearca un reinstal la mozila , cand il dezinstalezi bifeaza alea pe acolo sa-ti stearga setarile confidentiale si personalizate. Revino cu reply te rog

Share this post


Link to post
Share on other sites

Incearca un reinstal la mozila , cand il dezinstalezi bifeaza alea pe acolo sa-ti stearga setarile confidentiale si personalizate. Revino cu reply te rog

 

Gata , am rezolvat. Mersi UsRaX !

 

Se poate da T/C !

Share this post


Link to post
Share on other sites

Incearca totusi extensia Ad-Block plus,cred ca ar putea ajuta in cazul tau. Mai eficient decat sa reinstalezi mozilla mereu :)

Share this post


Link to post
Share on other sites

Closed. Am avut si eu probleme cu scrisul acela verde pentru ca am instalat nu stiu ce toolbar. L-am reinstalat si a mers bine. 

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.

  • Recently Browsing   0 members

    No registered users viewing this page.